Obavijest o ceni
Usporedi
Dodaj na listu želja

Tp-link Switch Omada 48-Port Gigabit L2+ Managed TL-SG3452XP cijene

Najbolja ponuda: posjeti Redbit
 
 
 
Sve ponude
Tp-link Switch Omada 48-Port Gigabit L2+ Managed TL-SG3452XP
Tp-link Switch Omada 48-Port Gigabit L2+ Managed TL-SG3452XP

Redbit
Tp-link Switch Omada 48-Port Gigabit L2+ Managed TL-SG3452XP
Raspoloživost
Na zalihama
Provjerite dostupnost prije kupovine na Redbit
Cijena ažurirana: 16. 08. 2026
Prodavcu napomenite da ste proizvod vidjeli na portalu eponuda.ba
Više o ponudi Redbit
Tp-link Switch Omada 48-Port Gigabit L2+ Managed TL-SG3452XP
Tp-link Switch Omada 48-Port Gigabit L2+ Managed TL-SG3452XP

Univerzalno
Tp-link Switch Omada 48-Port Gigabit L2+ Managed TL-SG3452XP
Raspoloživost
Na zalihama
Provjerite dostupnost prije kupovine na Univerzalno
Cijena ažurirana: 17. 10. 2026
Prodavcu napomenite da ste proizvod vidjeli na portalu eponuda.ba
Više o ponudi Univerzalno
Tp-link prekidač TL-SG3452XP
Tp-link prekidač TL-SG3452XP

Ananas
Tp-link prekidač TL-SG3452XP
Raspoloživost
Na zalihama
Provjerite dostupnost prije kupovine na Ananas
Cijena ažurirana: 17. 10. 2026
Prodavcu napomenite da ste proizvod vidjeli na portalu eponuda.ba
Više o ponudi Ananas

Usporedi slične proizvode

Prilagodi prikaz proizvoda za usporedbu

Položaj proizvoda u cjenovnom razredu
Je li ti ovaj odjeljak koristan? Ostavi svoj dojam klikom na emotikon i ispuni anketu.
Prikazan je tvoj odabrani proizvod te artikli koje kupci najčešće biraju u kategoriji Switchevi. Graf prikazuje kako se potražnja mijenja kroz različite cjenovne razrede. Prilagodi prikaz TOP 10 proizvoda svom budžetu odabirom cjenovnog razreda — Jeftiniji / Osnovni / Premium — ili odabirom brenda.
Je li ti ovaj odjeljak koristan?

Opis i karakteristike

Karakteristike:
Tip: Prekidač
Tip: Upravljani
Standardi: IEEE 802.1ab, IEEE 802.1d, IEEE 802.1p, IEEE 802.1q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
Protokoli: IGMP Snooping, LACP
Protok: 10/100/1000Mbps
Prekidač: 176Gbps
Prosljeđivanje: 130.9Mpps
Tabela MAC adresa: 16k
Ručni unos: Da
Filtriranje: Da
Ostalo: IP/MAC povezivanje, MAC ACL, MAC VLAN, maksimalno 64 pravila filtriranja
VLAN kapacitet: 4k
VLAN funkcije: IEEE 802.1q, QinQ, GVRP, MAC VLAN, Privatni VLAN, Protocol VLAN, VLAN grupa, VLAN označavanje, VLAN VPN, Voice VLAN
IPv6 funkcije: Host, Statičke rute, ACL, MLD
Zaštita: AAA, ACL, ARP detekcija, Broadcast/Multicast/Unicast kontrola oluje, DoS odbrana, HTTPS, IP/MAC povezivanje na osnovu porta, MAB, RADIUS, SSH, SSHv2, SSL, Statička/Dinamička sigurnost porta, TACACS, TLS
Nadzor: Filtriranje paketa, IEEE 802.1x kontrola protoka, ograničavanje portova, izolacija portova, SNMP v1/v2/v3
Bafer memorija: 12Mbit PoE: PoE+ (do 30W po portu)
Upravljanje: Kontrola pristupa, Automatsko otkrivanje uređaja, Centralizirano upravljanje, CLI (konzola, Telnet i SSH), Pristup oblaku, Inteligentno praćenje mreže, MIBovi, Omada aplikacija, Web (HTTP/HTTPS), ZeroTouch Provisioning
Dodatne funkcije: Upozorenja o abnormalnim događajima, Kontrola propusnog opsega, Grupna konfiguracija, Grupna nadogradnja firmvera, Zrcaljenje CPUa, DHCP L2 relej, DHCP relej, DHCP server, Besplatni ARP, Agregacija linkova, Zrcaljenje portova, Proxy ARP, Raspoređivanje reda čekanja, Raspoređivanje ponovnog pokretanja, Spanning Tree protokol, Statički ARP, Statičko IP usmjeravanje, Unified Configuration
Podržane tehnologije: IEEE802.3x kontrola protoka
Ostalo: CE, FCC, RoHS certificirano, Jumbo Frame do 9 KB, Mogućnost instalacije u rack ormar, Fizička sigurnosna brava
RJ45 portovi: 48x 10/100/1000Mbps 802.3af/at PoE
Optički portovi: 4x SFP
USB portovi: 1x Micro USB
Ostali priključci: 1x RJ45 konzolni port
Prijavi pogrešku
Mreža
Mrežni standard
IEEE 802.3ad, IEEE 802.3ab, IEEE 802.1w, IEEE 802.3u, IEEE 802.1D, IEEE 802.3z, IEEE 802.3i, IEEE 802.3at, IEEE 802.1Q, IEEE 802.1s, IEEE 802.3ae, IEEE 802.3af
Podrška za kontrolu protoka
Podrška za napajanje putem Etherneta (PoE)
Zrcaljenje priključaka
Agregacija linkova
Podrška za Jumbo pakete
Multicast podrška
Kontrola broadcast storm-a
Ograničenje
Broj VLANova
4000
Protokol grananja raspona
Head-of-line (HOL) blokiranje
VLAN podrška
10G podrška
Značajke virtualnog LAN-a
Voice VLAN, VLAN mapping, Private VLAN, Tagged VLAN
IPv4 rute
48
IPv6 rute
48
Značajke
Podrška za QoS (Quality of Service)
Montaža u poslužiteljski ormar
Multicast podrška
Popisi za kontrolu pristupa (ACL)
Statička ruta
Protokoli
Protokoli za upravljanje
SNMPv1/v2c/v3, SNTP
Protokol GARP za registraciju VLAN-a (GVRP)
Značajke IPv4 i IPv6
IPv4/IPv6 access-control list (ACL), IPv6 tracert, IPv6 ping, IPv6 Telnet
Upravljanje putem interneta
Značajke za upravljanje
MIB podrška
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Sloj preklopnika
L2+
Upravljanje putem interneta
Bilješke o sistemskim događajima
Tip preklopnika
Upravljano
ARP inspekcija
Javni MIB
Y
MIB specifičan za Huwei
Y
Postavke konfiguracije lokacije (CLI)
Upravljanje u oblaku
Podrška za QoS (Quality of Service)
Naznake
LED indikatori
Da
Dizajn
Montaža u poslužiteljski ormar
Veličina
1U
LED indikatori
Da
Boja proizvoda
Crno
Tipka za poništenje
Broj ventilatora (ventilatori)
0
Tehničke pojedinosti
Priloženi kabeli
AC
Kratke upute za uporabu
Multicast značajke
Prikupljanje podataka na Multicast listener discoveryju (MLD)
Y
Multicast podrška
Priključci i sučelja
Priključak konzole
RJ-45/Micro-USB
Tip RJ-45 Ethernet priključaka za osnovno preklapanje
Gigabit Ethernet (10/100/1000)
Količina RJ-45 Ethernet priključaka za osnovno preklapanje
48
Broj utora SFP+ modula
4
Poveznik za struju
Priključak za izmjeničnu struju
Mrežni standard
IEEE 802.1Q, IEEE 802.1w, IEEE 802.1D
Sadržaj ambalaže
Priloženi kabeli
AC
Kratke upute za uporabu
Komplet za postavljanje stalka
Značajke bežične LAN mreže
IGMP praćenje
Karakteristike
Opseg relativne vlažnosti pri radu (H-H) (%)
10 - 90%
Dozvoljeni raspon temperatura za skladištenje (T-T) (°C)
-40 - 70 °C
Raspon radne temperature (T-T) (°C)
0 - 45 °C, 0 - 40 °C
(%)
5 - 90%
Disipacija topline (BTU/h)
2169.2
Brend
Napajanje
Izvor napajanja
AC
Ulazna frekvencija izmjenične struje (Hz)
50/60 Hz
Ulazni napon izmjenične struje (V)
100 - 240 V
Potrošnja električne energije (maks) (W)
32.72
Uključeno napajanje
Težina i dimenzije
Visina (mm)
44
Širina (mm)
440
Dubina (mm)
220
Tip ambalaže
Kutija
Napajanje putem Etherneta (PoE)
Broj priključaka napajanja preko Etherneta (PoE+)
48
Ukupan budžet napajanja preko Etherneta (PoE+) (W)
500
Power over Ethernet (PoE) snaga po priključku (W)
30
Podrška za napajanje putem Etherneta (PoE)
Da, Ne
Sigurnost
MAC adresna tablica (ulazi)
16000
Filtriranje po MAC adresi
Sigurnost statičkih priključaka
Popisi za kontrolu pristupa (ACL)
SSH/SSL podrška
Vrsta provjere
AAA, TACACS+, RADIUS
Zaštita lozinkom
Zaštita od petlje
BPDU filtriranje/zaštita
Vezivanje IP-MAC priključka
Autentikacija
Port-bazirana provjera autentičnosti, Auto VLAN, VLAN za goste, Prepoznavanje po MAC adresi
Algoritmi za raspored čekanja
Weighted Round Robin (WRR), SP, WRR+SP
IGMP proksi
Značajke DHCP-a
DHCP relay, DHCP client, DHCP server
IGMP praćenje
Podaci o ambalaži
Vodilice za stalak
Prijenos podataka
Kapacitet razdjelnika (Gbit/s)
176
Pohrani i proslijedi
Brzina prosljeđivanja (Mpps)
130.9
Međuspremnik za pakete (MB)
12
Broj statičkih usmjerenja
48
9000
MAC adresna tablica (ulazi)
16000
Podrška za Jumbo pakete
Učinak
Disipacija topline (BTU/h)
111.65
Podrška za kontrolu protoka
Vrsta napajanja
AC
 

Promjena cijene

Graf prikazuje kretanje najniže cijene proizvoda u odabranom vremenskom razdoblju.

Trenutno najbolja ponuda:

1.251,00 KM u Redbit

 

Često gledani zajedno

Recenzije korisnika

Budi prvi koji će ostaviti recenziju!
Još uvijek nema recenzija. Tvoje mišljenje može biti presudno za nečiju odluku.

Popularno iz kategorije - Switchevi

Novi proizvodi u kategoriji

Eponuda je sajt za usporedbu cijena i proizvoda koji vam omogućava da brzo i lako pronađete Tp-link Switch Omada 48-Port Gigabit L2+ Managed TL-SG3452XP po najpovoljnijoj cijeni u trgovinama Redbit, Univerzalno, Ananas. Naš cilj je da kupci budu što bolje informirani o ponudi na tržištu Bosne i Hercegovine. Vrlo lako ćete pronaći željeni proizvod, cijene i akcije za kategoriju Switchevi, ne morate lutati od sajta do sajta za Mrežna oprema — sve vam je na jednom mjestu. Naši operateri svakodnevno ažuriraju cijene, ali je potrebno da provjerite cijenu i dostupnost kod trgovine. Eponuda ne može jamčiti potpunu točnost specifikacija i slika za Tp-link Switch Omada 48-Port Gigabit L2+ Managed TL-SG3452XP. Prije kupovine, provjerite podatke na sajtu trgovine