Televizori

Mobiteli

Auto gume

Televizori

Mobiteli

Auto gume

Tp-link Prekidač Omada 16-portni Gigabit Smart PoE+ SG2016P cijene

TPLink SG2016P je 16portni Smart Switch za zahtjevnu upotrebu, sa gigabitnim portovima i podrškom za PoE+, idealan za pouzdane mrežne konfiguracije. Karakteristike: Vrsta switcha: za zahtjevnu upotrebu smart Broj portova: 16 Broj portova dodatno: 16 10/100/1000 Mbps RJ45 Ports Gigabit LAN: Da POE napajanje: Da POE napajanje dodatno: Ports 18 Support 802.3at/af PoE+ Vrsta kućišta: Metal Vrsta kućišta dodatno: Desktop/Wallmount Napredne mrežne postavke: Switching Capacity 32 Gbps, Packet Forwardi
 
  • Najbolja cijena
  • Top 10
 
 
Tp-link Switch Omada 16-Port Gigabit Smart PoE+ SG2016P
Tp-link Switch Omada 16-Port Gigabit Smart PoE+ SG2016P

Redbit
Tp-link Switch Omada 16-Port Gigabit Smart PoE+ SG2016P
Raspoloživost
Na zalihama
Provjerite dostupnost prije kupovine na Redbit
Cijena ažurirana: 16. 09. 2026
Prodavcu napomenite da ste proizvod vidjeli na portalu eponuda.ba
Više o ponudi Redbit

Usporedi slične proizvode

Prilagodi prikaz proizvoda za usporedbu

Položaj proizvoda u cjenovnom razredu
Je li ti ovaj odjeljak koristan? Ostavi svoj dojam klikom na emotikon i ispuni anketu.
Prikazan je tvoj odabrani proizvod te artikli koje kupci najčešće biraju u kategoriji Razna PC periferija. Graf prikazuje kako se potražnja mijenja kroz različite cjenovne razrede. Prilagodi prikaz TOP 10 proizvoda svom budžetu odabirom cjenovnog razreda — Jeftiniji / Osnovni / Premium — ili odabirom brenda.
Je li ti ovaj odjeljak koristan?

Opis i karakteristike

TPLink SG2016P je 16portni Smart Switch za zahtjevnu upotrebu, sa gigabitnim portovima i podrškom za PoE+, idealan za pouzdane mrežne konfiguracije.

Karakteristike:
Vrsta switcha: za zahtjevnu upotrebu smart
Broj portova: 16
Broj portova dodatno: 16 10/100/1000 Mbps RJ45 Ports
Gigabit LAN: Da
POE napajanje: Da
POE napajanje dodatno: Ports 18 Support 802.3at/af PoE+
Vrsta kućišta: Metal
Vrsta kućišta dodatno: Desktop/Wallmount
Napredne mrežne postavke: Switching Capacity 32 Gbps, Packet Forwarding Rate 23.81 Mpps, MAC Address Table 8k
Prijavi pogrešku
Mreža
Podržani sigurnosni algoritmi
HTTPS, SNMP, SNMPv3, EAP-MD5, SSH, SSL/TLS, SNMPv2
Mrežni standard
IEEE 802.1x, IEEE 802.11w, IEEE 802.3x, IEEE 802.3i, IEEE 802.3at, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.3af, IEEE 802.1D
Podrška za kontrolu protoka
Podrška za napajanje putem Etherneta (PoE)
Zrcaljenje priključaka
Agregacija linkova
Podrška za Jumbo pakete
Kontrola broadcast storm-a
Ograničenje
brzine prijenosa podataka putem Ethernet LANa (Mbit/s)
10,100,1000 Mbit/s
Automatski MDI/MDI-X
Broj VLANova
4000
Protokol grananja raspona
VLAN podrška
10G podrška
Tehnologija bakrenih ethernet kabela
10BASE-T, 1000BASE-T, 100BASE-TX
Automatsko posredovanje
Značajke virtualnog LAN-a
Multicast VLAN, Tagged VLAN, Voice VLAN
Napajanje
Izvor napajanja
DC/PoE
DC ulazni napon (V)
53.5 V
Potrošnja električne energije (maks) (W)
146.5
Ukupan budžet napajanja preko Etherneta (PoE+) (W)
120
Značajke
Priloženi kabeli
AC
Prijenos podataka
MAC adresna tablica (ulazi)
8000
Kapacitet razdjelnika (Gbit/s)
32
Broj redova
8
Brzina prosljeđivanja (Mpps)
23.81
Međuspremnik za pakete (MB)
4.1
Jumbo okviri
9000
Podrška za Jumbo pakete
Napajanje putem Etherneta (PoE)
Broj priključaka napajanja preko Etherneta (PoE+)
8
Podrška za napajanje putem Etherneta (PoE)
Ukupan budžet napajanja preko Etherneta (PoE+) (W)
120
Radni uvjeti
Dozvoljeni raspon temperatura za skladištenje (T-T) (°C)
-40 - 70 °C
Raspon relazivne vlažnosti pri skladištenju (%)
5 - 90%
Disipacija topline (BTU/h)
499.98
Opseg relativne vlažnosti pri radu (H-H) (%)
10 - 90%
Raspon radne temperature (T-T) (°C)
0 - 40 °C
Učinak
Bez ventilatora
Mogućnost nadogradnje firmwarea
Ostale značajke
Opseg relativne vlažnosti pri radu (H-H) (%)
10 - 90%
Raspon radne temperature (T-T) (°C)
0 - 40 °C
Visina (mm)
25.4
LED indikatori
PoE, Napajanje, Sustav
Širina (mm)
286
Dubina (mm)
111.7
Protokoli
Podržani mrežni protokoli
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protokol GARP za registraciju VLAN-a (GVRP)
Značajke IPv4 i IPv6
Dual stack IPv4/IPv6
Boja
Boja proizvoda
Crno
Težina i dimenzije
Visina (mm)
25.4
Širina (mm)
286
Dubina (mm)
111.7
Priključci i sučelja
Tip RJ-45 Ethernet priključaka za osnovno preklapanje
Gigabit Ethernet (10/100/1000)
Količina RJ-45 Ethernet priključaka za osnovno preklapanje
16
Poveznik za struju
Ulazni DC utikač
Karakteristike
Brend
Sadržaj ambalaže
Priručnik
Priloženi kabeli
AC
Multicast značajke
Multicast podrška
Prikupljanje podataka na Multicast listener discoveryju (MLD)
MLD v1, MLD v2
Sigurnost
Filtriranje po MAC adresi
Popisi za kontrolu pristupa (ACL)
SSH/SSL podrška
BPDU filtriranje/zaštita
Vezivanje IP-MAC priključka
Autentikacija
VLAN za goste, Prepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti
Algoritmi za raspored čekanja
Weighted Round Robin (WRR), SP
Unosi MAC adresa
Unosi statičke MAC adrese, Dinamički unos MAC adresa
Značajke DHCP-a
DHCP relay, DHCP snooping, DHCPv6 snooping, DHCPv6 client
Podržani sigurnosni algoritmi
HTTPS, SNMPv3, SNMP, SNMPv2, EAP-MD5, SSH, SSL/TLS
IGMP praćenje
Dizajn
Montaža u poslužiteljski ormar
LED indikatori
Napajanje, PoE, Sustav
Značajke za upravljanje
MIB podrška
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Sloj preklopnika
L2/L2+
Podrška za QoS (Quality of Service)
Upravljanje putem interneta
Bilješke o sistemskim događajima
Tip preklopnika
Upravljano
Mogućnost nadogradnje firmwarea
ARP inspekcija
Postavke konfiguracije lokacije (CLI)
Upravljanje u oblaku
Značajke bežične LAN mreže
IGMP praćenje
 

Slični proizvodi iz - Razna PC periferija

Promjena cijene

Graf prikazuje kretanje najniže cijene proizvoda u odabranom vremenskom razdoblju.

Trenutno najbolja ponuda:

538,00 KM u Redbit

 

Recenzije korisnika

Budi prvi koji će ostaviti recenziju!
Još uvijek nema recenzija. Tvoje mišljenje može biti presudno za nečiju odluku.

Popularno iz kategorije - Razna PC periferija

Novi proizvodi u kategoriji

Eponuda je sajt za usporedbu cijena i proizvoda koji vam omogućava da brzo i lako pronađete Tp-link Prekidač Omada 16-portni Gigabit Smart PoE+ SG2016P po najpovoljnijoj cijeni u trgovinama Redbit. Naš cilj je da kupci budu što bolje informirani o ponudi na tržištu Bosne i Hercegovine. Vrlo lako ćete pronaći željeni proizvod, cijene i akcije za kategoriju Razna PC periferija, ne morate lutati od sajta do sajta za Oprema i pribor — sve vam je na jednom mjestu. Naši operateri svakodnevno ažuriraju cijene, ali je potrebno da provjerite cijenu i dostupnost kod trgovine. Eponuda ne može jamčiti potpunu točnost specifikacija i slika za Tp-link Prekidač Omada 16-portni Gigabit Smart PoE+ SG2016P. Prije kupovine, provjerite podatke na sajtu trgovine